Translate
Online Users

In total there are 12 users online :: 1 registered, 0 hidden and 11 guests

Most users ever online was 72 on Mon Apr 07, 2014 12:28 pm

Users browsing this forum: No registered users and 1 guest based on users active over the past 5 minutes

Last Online
In order to view the online list you have to be registered and logged in.



We are a free and open
community, all are welcome.

Click here to Register

Search

ForumImages Alien

Moderator: Staff

Re: ForumImages Alien

PostAuthor: Helter » Thu Dec 27, 2012 9:05 pm

looks like you did not upload the "theme" folder
Image
User avatar
Helter
Site Admin
Site Admin
 
Posts: 400
Joined: Sun Jun 03, 2007 7:43 pm
Location: www.forumimages.us

Re: ForumImages Alien

PostAuthor: sp0k » Fri Dec 28, 2012 3:41 pm

HelterSkelter wrote:looks like you did not upload the "theme" folder



o i had someone do it for me..because i can't unzip the style u had posted...

don't know why
User avatar
sp0k
 
Posts: 208
Joined: Sun Sep 23, 2012 5:50 pm
Location: Las Vegas

Re: ForumImages Alien

PostAuthor: Helter » Fri Dec 28, 2012 5:45 pm

it is a standard .zip file. Here, this is a self extracting zip. Just download it and execute it on your desktop.
Attachments

[The extension exe has been deactivated and can no longer be displayed.]

Image
User avatar
Helter
Site Admin
Site Admin
 
Posts: 400
Joined: Sun Jun 03, 2007 7:43 pm
Location: www.forumimages.us

Re: ForumImages Alien

PostAuthor: sp0k » Mon Dec 31, 2012 10:49 pm

ok i got the file in but it's not center......what happen any one know

and Happy New Year.....

Image
User avatar
sp0k
 
Posts: 208
Joined: Sun Sep 23, 2012 5:50 pm
Location: Las Vegas

Re: ForumImages Alien

PostAuthor: Helter » Tue Jan 01, 2013 12:16 am

ill have to re-add your logo to the demo to see for sure what happened, but you can do a quick fix by opening styles/Alienblues/theme/common.css
find
Code: Select all
    background: url('{T_THEME_PATH}/images/logos/kkkknoborder.png') top no-repeat;
   width: 100%;
   margin: 40px 0 0 0px;


replace with

Code: Select all
    background: url('{T_THEME_PATH}/images/logos/kkkknoborder.png') top no-repeat;
   width: 100%;
   line-height: 9em;


*check in IE to be sure it works correctly before using it
Image
User avatar
Helter
Site Admin
Site Admin
 
Posts: 400
Joined: Sun Jun 03, 2007 7:43 pm
Location: www.forumimages.us

Previous

Return to ForumImages Styles

Who is online

Users browsing this forum: No registered users and 1 guest

cron
Charlie Pringle
Ebay's 76junkyard